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Cross Segmentos - Linha Logix - CRE - CRE2940 apresenta inconsistência Valor conciliado com diferença

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Ocorrência 
CRE2940
apresenta inconsistência Valor conciliado com diferença.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Contas a Receber (ADMFIN) - Versão 12

Causa
A conciliação de baixas manuais com o TRB - Transações Bancárias, realizadas pelo CRE3580 - Pagamento Manual com contas auxiliares, funciona da seguinte forma: O valor da capa do lote deve fechar com os valores da tela de conciliação que por sua vez também deve fechar com os valores de detalhes + contas. 
Quando o CRE2940 - Integração CRE x TRB apresenta a inconsistência Valor conciliado com diferença está afirmando que estes valores não estão iguais. Normalmente isso ocorre quando após realizar a baixa da duplicata o usuário altera o lote deixando os valores inconsistentes.

Solução
Proceder conforme orientações passadas no exemplo abaixo:

CRE3580: Foi digitado lote 238 com 2 duplicatas sendo o valor total de R$ 3000,00


CRE3580 - Detalhes: Há 2 duplicatas uma de R$ 1000,00 e outra de R$ 2000,00



CRE3580 - Digitado um outro lote 239 com a duplicata 020217-01.


CRE2940 – Não faz a conciliação e informa que há diferença nos valores do lote 238. Isso porque a duplicata 020217-01 consta nos 2 lotes.



Utilizar o CRE3500 - Situação do Título para confirmar em qual lote foi realizada baixa.


Para realizar os ajustes precisa retirar a duplicata 020217-01 do lote 238, pois o pagamento foi efetivado no lote 239. Utilizar a opção libera lote do CRE3580 e consultar o lote 238.


Na tela Detalhes consultar e excluir a duplicata 020217-01 do lote 238:


Ajustar o valor da capa e da tela de conciliação para R$ 2000,00, subtraindo o valor da duplicata que foi excluída da tela de detalhe. 


Em seguida processar o lote.



Somente são integrados ao TRB lotes com indicador PROCESSADO = S. Sempre que o lote é liberado este indicador fica N e é necessário clicar sobre o botão Processar.


Agora é possível realizar a integração com o TRB.




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