FAQs - Suporte técnico

DS - MFT - Erro 358 - Cotação entre Indicadores Econômicos não encontrada ao integrar notas com o Financeiro

Ocorrência 

Ao fazer integração de notas fiscais com o Financeiro, apresenta o erro 358 - Cotação entre Indicadores Econômicos não encontrada!

Causa

Este incidente ocorre, devido a falta de cadastro ou o a cotação dos Indicadores Econômicos estar fora período de validade para a relação informada.

Por exemplo, cotação do tipo Real , entre os Indicadores Econômicos Real e Dólar estar com validade inferior ao previsto da integração ou não ter cadastro para o período informado.

Ambiente

Datasul - Faturamento - Versão 12

Solução

Para corrigir o erro apresentado, indicamos que:

1. Execute o programa Matriz Cotação das Paridades (prgint\utb\utb061aa.r) e realize o cadastro entre os indicadores econômicos relacionados no relatório de integração com o Financeiro.

IMPORTANTE: Dúvidas sobre o cadastro no programa Matriz Cotação das Paridades (prgint\utb\utb061aa.r), pedimos que consultem a equipe de Finanças - Datasul.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _