FAQs - Suporte técnico

HF - Fiscall Flex - Rejeição 610 - Total da NF difere do somatório dos valores compõe o valor Total da NF.

Ocorrência

Rejeição 610 - Total da NF difere do somatório dos valores compõe o valor Total da NF.

Ambiente

Incidente ocorre no módulo Fiscall Flex, na versão 06.

Causa

O total dos valores dos itens não batem com o valor total do documento.

Solução

Deve-se verificar e recalcular todos os itens que fazem parte do lançamento e verificar se o somatório deles bate com o valor total do documento. Levando em consideração o arredondamento.

Deve-se levar em consideração também as CSt da Situação Tributária, principalmente Parte B.

Em notas de Entrada pode acontecer da coluna flgvlrtotalnota do item estar preenchida como ‘O’ ou ‘N’, quando o correto é que esteja como ‘S’. Em notas de entrada esta informação só é visualizada via banco de dados.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _