FAQs - Suporte técnico

VA - FIS - Erro ao Autorizar NFC-e: Data-Hora de Emissão Atrasada

Ocorrência
No Módulo Fiscal do produto Virtual Age, na autorização de uma NFC-e é apresentado a validação: Data-Hora de Emissão Atrasada.

Ambiente
Virtual Age - Fiscal - Todas as versões

Causa
Este erro ocorre devido ao prazo de autorização da NFC-e ter expirado.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente TRAFP006;
2. Informe o Número da transação;
3. No campo Situação N.F. deixe como Excluída para que o sistema envie o pedido de inutilização da NFC-e automaticamente para a SEFAZ (Secretaria da Fazenda)
4. Clique em Cancelar transação;
5. Para finalizar, passe a venda novamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _