Ocorrência
No processo de Inutilização de NF-e é apresentada a mensagem: Já existe pedido de Inutilização com a mesma faixa de inutilização.
Ambiente
Virtual Age - Fiscal - Todas as Versões
Causa
Este incidente ocorre quando o usuário já conseguiu inutilizar a nota na SEFAZ, porém, não houve um retorno da SEFAZ para gravar a informação no sistema por falha de comunicação.
Solução
Para resolver siga o passo a passo abaixo:
1. Com o CNPJ da empresa verifique se a nota encontra-se com a numeração inutilizada na SEFAZ (Secretaria da Fazenda) no link: http://www.nfe.fazenda.gov.br/PORTAL/consulta.aspx?tipoConsulta=inutilizacao&tipoConteudo=YG1QjUXR4PY=
2. Se existir, observe se estes mesmos dados estão gravados no componente FISFC012 - Consulta Nota Fiscal Eletrônica Inutilizada na SEFAZ;
3. Caso não estejam gravados os dados referentes a esta numeração de NF-e, acesse o componente FISFM143 - Manutenção de Nota Fiscal Eletrônica Inutilizada e grave a inutilização da nota preenchendo os campos abaixo conforme consta na SEFAZ. Como gravar inutilização no sistema
4. Após registrar a inutilização, realize o cancelamento da transação no componente TRAFP006 - Cancelamento de Transação.
0 Comentários