Ocorrência
No processo de Inutilização de NF-e é apresentada a mensagem: Já existe pedido de Inutilização com a mesma faixa de inutilização.
Ambiente
Virtual Age - Fiscal - Todas as Versões
Causa
Este incidente ocorre quando o usuário já conseguiu inutilizar a nota na SEFAZ, porém, não houve um retorno da SEFAZ para gravar a informação no sistema por falha de comunicação.
Solução
Para resolver siga o passo a passo abaixo:
1. Com o CNPJ da empresa verifique se a nota encontra-se com a numeração inutilizada na SEFAZ (Secretaria da Fazenda) no link: http://www.nfe.fazenda.gov.br/PORTAL/consulta.aspx?tipoConsulta=inutilizacao&tipoConteudo=YG1QjUXR4PY=
2. Se existir, observe se estes mesmos dados estão gravados no componente FISFC012;
3. Caso não estejam gravados os dados referentes a esta numeração de NF-e, entre em contato com o suporte e repasse todos os campos do site da SEFAZ conforme o componente FISFC012;
4. Se não ocorrer nenhuma situação acima, acesse o site http://www.nfe.fazenda.gov.br/portal/consulta.aspx?tipoConsulta=completa&tipoConteudo=XbSeqxE8pl8= e pesquise a chave de acesso desta NF-e para verificar se está autorizada, caso esteja, acesse o componente FISFP093, faça a busca da NF-e e clique no botão Consulta SEFAZ que a NF-e retornará com a situação autorizada
0 Comentários