Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Hotelaria - TOTVS BackOffice (Linha CMNET) - FF - Como corrigir a Rejeição 302 - Irregularidade fiscal do destinatário

Hotelaria - TOTVS BackOffice (Linha CMNET) - FF - Como corrigir a Rejeição 302 - Irregularidade fiscal do destinatário

Dúvida

Ao emitir uma NFe a SEFAZ informa a Rejeição 302 - Irregularidade fiscal do destinatário.

Ambiente
TOTVS Hotelaria - TOTVS BackOffice (Linha CMNET) - FiscAll Flex - A partir da versão 12.

Causa


Esta rejeição se deve ao fato de o cliente destinatário da nota possui uma exigência/pendência na receita Federal que o impossibilita de novas emissões de documentos através do seu CPF/CNPJ/IE.

Solução

Nessa situação, o emissor da NFE (Hotel) deve comunicar ao destinatário da Nota (Cliente/Hóspede) em relação a negativa da Receita na emissão do documento.

O Destinatário da Nota (Cliente/Hóspede) deve entrar em contato com a Receita para solucionar a pendência, e só então após solucionada, o Hotel deve emitir um novo documento.

O documento emitido anteriormente que foi rejeitado e encontra-se denegado não pode mais ser utilizado.

 

 

 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _