FAQs - Suporte técnico

HF - Fiscall Flex - Rejeição 234 - IE do destinatário não vinculada ao CNPJ

Ocorrência

Rejeição 234 - IE do destinatário não vinculada ao CNPJ

 

Ambiente

Incidente ocorre no módulo Fiscall Flex, na versão 06.

 

Causa

Erro no cadastro do cliente

 

Solução

Verifique o cadastro do cliente e veja se a IE realmente está ativa e vinculada ao CNPJ.

Use o CNPJ e verifique no site do SINTEGRA essa informação.

No caso dessa rejeição provavelmente a IE está baixada (cliente não contribuinte), logo, no no cadastro do cliente retire o número da IE e envie a nota novamente.

OBS: A IE informada para pode existir no Cadastro de Contribuintes da SEFAZ, mas nessa situação, estará vinculado a um CNPJ diferente do informado para o Destinatário.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _