FAQs - Suporte técnico

HF - Fiscall Flex - Rejeição 511 - Não é de Operação com Exterior e Código País destinatário difere de 1058 Brasil

Ocorrência

Rejeição 511 - Não é de Operação com Exterior e Código País destinatário difere de 1058 (Brasil).

 

Ambiente

Hotal Full - Fiscall Flex - versão 06.

 

Causa

Erro de informações no cadastro do cliente estrangeiro.

 

Solução

Verifique no cadastro do cliente se todas as informações estão preenchidas. Endereço completo do cliente  inclusive com o país de origem. Verifique no cadastro em INFORMAÇÕES ADICIONAIS. Em caso de haver preenchimento referente à cidade, estado e DDD, remover as informações e preencher somente País (pessoa estrangeira).

A SEFAZ obriga ter algum número de documento no cadastro do cliente. Verifique no cadastro do cliente na aba INFORMAÇÕES.

Verifique se nessa mesma aba TIPO está como AMBOS.

Com essas informações preenchidas a nota autoriza com sucesso.

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Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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