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HOTELARIA - FRONT OFFICE - VHF - ERRO AO REALIZAR CHECKOUT EM DETERMINADA CONTA
Ocorrência
Mensagem: "Erro ao processar o Check-out. Não foi possível encerrar as contas e liberar a UH.
Ambiente
Módulo VHF, nas versões 05 e 06.
Causa
Falha do Sistema ao Processar o Encerramento da Conta.
Solução
Ao realizar a operação de check-out, identificar qual a Conta que o Sistema trava e emite o erro, com isso, ir no Menu Caixa -> Manutenção de Contas -> Localizar e selecionar a Conta em questão (filtrando pelo Nº da Reserva), após alterá-la, desvinculando a Conta da Reserva, colocando-a para Avulsa e prosseguindo com o encerramento da mesma. Em seguida, ir no Menu Caixa -> Manutenção de Contas -> Localizar e selecionar a Conta em questão (filtrando pelo Tipo, Designação) e vincula novamente a Reserva de origem. Após este procedimento, conseguirá concluir o check-out da Reserva com sucesso.
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