Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

HOTELARIA - FRONT OFFICE - VHF - ERRO AO REALIZAR CHECKOUT EM DETERMINADA CONTA

Ocorrência

Mensagem: "Erro ao processar o Check-out. Não foi possível encerrar as contas e liberar a UH.

mceclip0.png

Ambiente

Módulo VHF, nas versões 05 e 06.

 

Causa

Falha do Sistema ao Processar o Encerramento da Conta.

 

Solução


Ao realizar a operação de check-out, identificar qual a Conta que o Sistema trava e emite o erro, com isso, ir no Menu Caixa -> Manutenção de Contas -> Localizar e selecionar a Conta em questão (filtrando pelo Nº da Reserva), após alterá-la, desvinculando a Conta da Reserva, colocando-a para Avulsa e prosseguindo com o encerramento da mesma. Em seguida, ir no Menu Caixa -> Manutenção de Contas -> Localizar e selecionar
a Conta em questão (filtrando pelo Tipo, Designação) e vincula novamente a Reserva de origem. Após este procedimento, conseguirá concluir o check-out da Reserva com sucesso.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 4

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _