Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

HOTELARIA - FRONT OFFICE - VHF - INTEGRAÇÃO DUPLICADA DE RESERVAS NA CONTABILIDADE

Incidente

Reservas com pré-pagamento integram o pagamento por 2 vezes no contabilidade.

 

Ambiente

Incidente ocorre no módulo VHF, nas versões 05 e 06.

 

Causa

Parametrização errada.

 

Solução

Há dois locais no sistema onde definimos as contas contábeis dos créditos. O primeiro lugar é na guia integração com a contabilidade do cadastro de DC, do módulo VHF. Já o segundo local é o parâmetro do sistema de faturamento. Orientamos indicar no VHF uma conta transitória (auxiliar) no VHF e a conta contabil definitiva no Faturamento. Adotando este procedimento não  irá ocorrer duplicidades na contabilidade.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _