FAQs - Suporte técnico

Criação e Associação de Camareira para Discrepância

Incidente

Forma de facilitar a criação e associação de camareiras de acordo com o cadastro de funcionários.

 

Ambiente

Incidente ocorre no módulo VHF, nas versões 05 e 06.

 

Causa

Necessidade de proceder o cadastro das camareiras.

 

Solução

1º. O Cliente deverá ter as camareiras cadastradas no cadastro de funcionários do Hotel, onde na Guia INFORMAÇÕES ADMINISTRATIVAS o campo Cargo deve estar preenchido com o cargo CAMAREIRA. E a Flag, O FUNCIONARIO APARECE PARA TODAS AS EMPRESAS marcado.

 

2º. O cliente deverá verificar ou criar um Login de acesso do funcionário no sistema, onde o nome do usuário deverá ser associado diretamente ao cadastro de funcionários do hotel. Onde o mesmo deverá associar um grupo de acesso a direitos de usuários do sistema.

 

3º. O cliente deverá acessar os parâmetros do sistema, e após a guia GOVERNANÇA. E no campo CARGO DO FUNCIONARIO, associar o grupo camareira.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _