FAQs - Suporte técnico

HF - Almoxarifado - Itens não listados em relação de contagem para inventário

Ocorrência

No módulo Almoxarifado, ao realizar a contagem física de inventário,determinados itens não aparecem para a contagem.

 

Ambiente

Hotal Full - Módulo Almoxarifado

 

Causas

1. Cadastro de item inativo;
2. Saldo inicial vazio;
3. Flag só mostrar itens estocáveis

 

Solução

1. Verificar cadastro do item >>cadastro>>produto>>insumos e verificar se a flag “ativo” e “não bloqueio” que devem estar marcadas;

2. Verificar saldo inicial em = cadastro>>saldo inicial, procurar o grupo do item, localizar o item dentro da listagem e verificar se possui saldo inicial,que não deve estar vazio;

3. Em  Contagem física do inventário,verificar no canto inferior esquerdo a flag só exibir itens estocáveis. Se esta flag estiver marcada,os itens de consumo não serão exibidos no inventário.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _