FAQs - Suporte técnico

VA - FAT - Valor de desconto maior que o valor máximo

Ocorrência
Ao tentar conceder um desconto em uma transação através do campo F6- TRAFM062, o usuário é informado através da mensagem Valor maior que o desconto máximo

Ambiente
Virtual Age - Faturamento - Todas as versões

Causa
Esta mensagem ocorre devido ao desconto que está sendo dado ser maior do que está cadastrado no campo indicador de descontos no componente TRAFL008.

Solução
Para liberar através do TRAFL008 realize os seguintes passos;
1. Acesse o componente TRAFL008;
2. Insira o código do usuário desejado;
3. Insira a Operação que ira Alterar/Incluir a percentagem de desconto;
4. Insira a porcentagem de Desconto máximo desejada e salve.
Desconto.png

 

Observação
Caso algum outro usuário possua um percentual maior já liberado, basta informar o Login e senha na tela que abrirá, assim o desconto será concedido.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _