FAQs - Suporte técnico

MP - ERRORLOG0194 - GPEM023 - Ao efetuar a carga inicial do e-social, ocorre: THREAD ERROR Alias does not exist CR9 on GPEM023(GPEM023.PRW) 31/07/2017 16:38:56 line : 254.

Ocorrência
Quando acessamos a rotina de Carga Inicial - GPEM023 o sistema apresenta erro log THREAD ERROR () 24/08/2017 08:11:40
Alias does not exist CR9 on GPEM023(GPEM023.PRW) 31/07/2017 16:38:56 line : 254,  informando a tabela CR9 não existe. 

Ambiente
Protheus - Gestão de Pessoal – A partir da versão 11.08.

Causa
Este erro ocorre devido a não criação das tabelas do TAF - TOTVS.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Aplicar o Pacote de Correção DRHESOCP-1144.

Saiba Mais
Informações adicionais sobre o assunto poderão ser acessadas através do linkMP - ERRORLOG0194 - GPEM023 - Ao efetuar a carga inicial do e-social, ocorre: THREAD ERROR Alias does not exist CR9 on GPEM023(GPEM023.PRW) 31/07/2017 16:38:56 line : 254.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _