Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

VA - RH - Erro 100134 na SEFIP

VA - RH - Erro 100134 na SEFIP

Ocorrência
Ao gerar SEFIP (Sistema Empresa de Recolhimento do FGTS e Informações à Previdência Social), ocorreu o erro 100134 - Para a modalidade informada, deve haver pelo menos um trabalhador com recolhimento de FGTS(Fundo de Garantia por Tempo de Serviço).

 

Ambiente
Virtual Age - Recursos Humanos

 

Causa
Esse erro ocorre quando não existe recolhimento de FGTS  na competência informada e a SEFIP é gerada com a modalidade  Branco - Recolhimento ao FGTS e Declaração à Previdência.

Exemplo: quando a empresa demite todos os funcionários e recolhe o FGTS na GRRF( Guia de Recolhimento Rescisório do FGTS), neste caso, na competência informada não há recolhimento de FGTS porém é necessário gerar o arquivo para a SEFIP declarar à Previdência.

 

Solução
Para importar as informações na SEFIP é necessário realizar os seguintes processos:

  1. Acesse a tela RHUFP017;
  2. Preencha os campos necessários;
  3. Informe no campo Modalidade a opção 1 - Declaração ao FGTS e à Previdência;
  4. Gere um novo arquivo;
  5. Importe o arquivo gerado no aplicativo SEFIP.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 2

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _