Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

MP - Não imprime agenda por vendedor , Gera Lista de Contato OFIOM410

MP - Não imprime agenda por vendedor , Gera Lista de Contato OFIOM410

Ocorrência
Rotina OFIOM410 Gera Lista de Contato não imprime as agendas por vendedor

Causa
Não existir amarração entre o vendedor e o cliente na rotina Clientes Dados Adicionais (VEICM560).

Ambiente
Microsiga Protheus - SIGAOFI - Aplicável a partir da versão 11.80


Solução
Para que a impressão da agenda por vendedor saia completa , siga os passos abaixo:
 
1 - Acessar a rotina Clientes Dados Adicionais (VEICM560).
 
2 - Esta rotina alimenta a tabela VCF (Dados Adicionais Clientes Cev ) , sendo necessário realizar a amarração entre o vendedor e o cliente.
 
3 - Para vendedor de peças, preencha o campo Vended Pecas (VFC_CODCLI). Para vendedor de Veículos , preencha o campo Vended Veic (VCF_VENVEI) , para vendedor de veículos Usados , preencha o campo Vend. Vei. Usa (VCF_VENVEU). Para vendedor de serviços , preencha o campo Vended Srvcs (VCF_VENSRV). E para vendedor de pneus preencha o campo Vended Pneus (VCF_VENPNE).
 
4 - Após realizar esse cadastro na geração de lista de contato por vendedor , irá trazer a impressão corretamente.
 
Acesse nossa Central de Atendimento na opção Perguntas Frequentes e verifique nossos Artig
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _