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MP - Não imprime QR-CODE impressora Daruma DR800

MP - Não imprime QR-CODE impressora Daruma DR800

Ocorrência
Nos módulos SIGALOJA/SIGAFRT, ao realizar a impressão da NFC-e não está saindo o QR-CODE.

Causa
Fonte desatualizado

Ambiente 
Microsiga Protheus - SIGALOJA/SIGFRT - Aplicável a partir da versão 11.80

Solução: 
 
Para correção da impressão do QR-CODE no módulo SIGALOJA/SIGAFRT, efetue os seguintes passos:
 
1. Acesse o link abaixo:
 
2.  Clique na opção Fazer o download do arquivo para obter o Patch de solução dessa ocorrência.
Observação: Qualquer dúvida na aplicação de Patch, favor estabelecer contato com a equipe de suporte Framework. 
 
IMPORTANTE: Sempre antes de qualquer atualização, realizar backup do Ambiente, RPO e realizar os testes em ambiente de Homologação.
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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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