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Dúvida
Não ocorreu a integração dos cartões de crédito vindos do FRONT. O que fazer ?
Ambiente
TOTVS Hospitalidade - TOTVS Backoffice (Linha CMNET) - Contas a Receber - A partir da versão 6 ;
Causa
Possível problema na auditoria noturna do FRONT impedindo a integração dos cartões com o módulo de Contas a Receber ;
Solução
- Caso toda a movimentação de cartões de um mesmo dia não tenha integrado, solicite junto ao suporte do Front Office o passo avulso da integração dos cartões referente a data que apresentou o problema.
2. Se apenas parte dos cartões não integraram, realize o lançamento manual direto no módulo de Contas a Receber à fim de evitar duplicidade com os cartões que integraram de maneira correta, utilize o seguinte caminho: Contas a Receber - Lançamento - Documentos - Registra ;
Para outros tópicos relacionados , consulte também .
- HF - CAR - Estorno de Cartão integrado do Front
- HF - CAR - Alteração do percentual da comissão dos cartões e prazo para pagamento
- HF - CAR - Baixa de Documento
- HF - CAR - Lançamento de Alteradores
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