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Dúvida
Como verificar a diferença na Conciliação Bancária?
Ambiente
TOTVS Hotelaria - TOTVS Backoffice (Linha CMNET ) - Controle Financeiro - A partir da Versão 6
Causa
Valores pendentes de conciliação ou conciliados na data errada.
Solução
1. Para acerto na diferença será necessário emitir o relatório Extrato de Contas usando as opções: Somente os Conciliados e Por data da conciliação. Marque as Flags Incluir Aplicação Financeira (Aplicação e Resgate, Rendimento) conforme a tela abaixo;
2. Apresentado diferença entre o saldo do extrato de contas do sistema e o extrato da conta corrente, é necessário analisar se existem valores pendentes de conciliação ou a conciliação foi feita com data errada;
3. Ao identificar os lançamentos com problema corrija a data de conciliação do documento e caso necessário altere o status da conciliação (Clicando em Editar - Botão Status). Ajuste cada um dos documentos até que o saldo do extrato de contas fique exatamente igual ao extrato de conta corrente do banco.
Importante
Pode ser comparado extraindo os dois relatórios de extrato de contas um selecionando por data de lançamento e outro por data de conciliação, a diferença será mostrada verificando o lançamento que consta a data errada em que foi conciliado ou esta pendente de conciliação.
Lembrando que na janela de movimento financeiro a data de referência para o extrato do sistema é o campo Data de Conciliação e não o campo data de lançamento conforme ilustração abaixo.
Para realizar a troca da data de conciliação siga o artigo abaixo:
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