FAQs - Suporte técnico

Hospitalidade - TOTVS Backoffice (Linha CMNET ) - CFINAN - Diferença na Conciliação Bancária

 

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Dúvida 

O relatório Extrato de contas do sistema apresenta diferença com o extrato de conta corrente do banco.

 

Ambiente

TOTVS Hospitalidade - TOTVS Backoffice (Linha CMNET ) - Controle Financeiro - A partir da Versão 6

 

Causa

Valores pendentes de conciliação ou conciliados na data errada.

 

Solução

1. Para acerto na diferença será necessário emitir o relatório Extrato de Contas usando as opções: Somente os Conciliados e Por data da conciliação. Marque as Flags Incluir Aplicação Financeira (Aplicação e Resgate, Rendimento) conforme a tela abaixo;

 

Filtro_Extrato_de_contas_concilia__o.png

 

2. Apresentado diferença entre o saldo do extrato de contas do sistema e o extrato da conta corrente, é necessário analisar se existem valores pendentes de conciliação ou a conciliação foi feita com data errada;

 

mceclip2.png

 

3. Ao identificar os lançamentos com problema corrija a data de conciliação do documento e caso necessário altere o status da conciliação (Clicando em Editar - Botão Status). Ajuste cada um dos documentos até que o saldo do extrato de contas fique exatamente igual ao extrato de conta corrente do banco.

 

Importante

 

Lembrando que na janela de movimento financeiro a data de referência para o extrato do sistema é o campo Data de Conciliação e não o campo data de lançamento conforme ilustração abaixo.

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Usuários que acharam isso útil: 1 de 1

1 Comentários

  • Avatar
    POUSADA PEDRAS DO PATACHO LTDA

    Infelizmente esse material não nos atendeu - nosso questionamento foi como fazer as 2 formas de conciliação via sistema - uma pelo pelo saldo do banco ok  

    Como seria valor por valor ?

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