Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 328: CFOP de devolução de mercadoria para NFe que não tem finalidade de devolução de mercadoria

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo Fiscal, ao enviar uma NF-e para SEFAZ poderá ocorrer a Rejeição 328: CFOP de devolução de mercadoria para NF-e que não tem finalidade de devolução de mercadoria.

Ambiente
TOTVS Varejo - Moda - Fiscal 

Causa
Este erro ocorre quando for emitida uma NF-e com CFOP de Devolução de Mercadoria e a Finalidade da NF-e (finNFe) for diferente de 2.

Solução
Para corrigir, realize os passos a seguir.
1. Acesse o componente GERFM276 - Manutenção de Operação (Novo)
2. Informe o Código da Operação utilizada para emissão da Nota Fiscal;
3. No campo Finalidade NF-e selecione Devolução de mercadoria;
4. Clique em Confirmar para salvar a alteração;
5. Acesse o componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e) para Autorizar novamente a Nota Fiscal.  

Observação
Vale ressaltar que é necessário confirmar com o responsável fiscal da empresa, se estão utilizando o CFOP correto na emissão da nota. 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _