Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Hotelaria - TOTVS Backoffice (Linha CMNET) - FF - Como resolver a Rejeição 610 - Total da NF difere do somatório dos Valores compõe o valor Total da NF

Hotelaria - TOTVS Backoffice (Linha CMNET) - FF - Como resolver a Rejeição 610 - Total da NF difere do somatório dos Valores compõe o valor Total da NF

Ocorrência

Ao tentar processar uma NF-e (Modelo SPED 55) ou NFC-e (Modelo SPED 65), a Secretaria de Fazenda retorna ao usuário a resposta Rejeição 610: Total da NF difere do somatório dos Valores compõe o valor Total da NF; 

 

Ambiente

TOTVS Hotelaria - TOTVS Backoffice (Linha CMNET) - Fiscal Flex - A partir da versão 12;

 

Causa 

Por mais que a SEFAZ informe na mensagem da rejeição que o problema está somente no total dos valores que compõe a NFe, o problema pode ocorrer também por lançamentos incorretos de informações nos documentos, tais como:

  • Erros de soma, geralmente por conta de arredondamentos ou integrações;
  • Preenchimento incompatível com a Situação Tributária informada;
  • Opções desmarcadas;
  • Cadastro dos itens associados a NFe/NFCE incorretos; 

Solução

Siga os passos abaixo para tentar corrigir esta rejeição.

1. Primeiramente deve-se verificar, em cada item, a flag Incluir no valor Total da Nota na aba NF-e, esta opção deve estar marcada em todos os itens.

ICMS.PNG

NF-e.PNG

2. Em seguida deve-se verificar também em cada item a aba Situação Tributária e o preenchimento das informações requisitadas, com ênfase ao campo Situação Tributária – Parte B;

Deve-se verificar se o preenchimento das informações de Situação Tributária são compatível com os valores informados na aba ICMS, por exemplo:

- Situação tributária preenchida com CST 00 (Tributada Integralmente) e o item não possuir valores de impostos na aba ICMS; 
- Situação tributária preenchida com CST 60 (Substituição Tributária) e o item possuir valores de impostos na aba ICMS;
- Situação tributária preenchida com CST 41 (Não-Tributada) e o item possuir valores de impostos na aba ICMS.

 

mceclip3.png

mceclip4.png

3. Outra verificação a ser feita é se o Valor Total do documento corresponde ao somatório da coluna Valor Total da lista de itens, conforme a imagem abaixo;

Valor_documento.PNG

4. Também é válido conferir em cada item se a multiplicação entre Quantidade e Valor unitário está correta;

Valor_total.PNG

5. Valores informados nas abas ICMS-ST, IPI / FECP / Importação e Tributação ICMS UF Destino compondo o Valor Contábil do item também podem influenciar no fechamento do valor final.

mceclip5.png

mceclip6.png

mceclip7.png


6. Caso a rejeição ainda seja informada após seguir os passos anteriores deve-se verificar o Cadastro de cada item que compõe o documento acessando a aba Cadastros, opções Controle de Itens e Cadastro de Itens;

7. Busque pelos itens e verifique as seguintes informações:

- Campo Gênero preenchido com alguma informação de Serviços, caso esteja deve-se selecionar um gênero próprio para produto; 
- O campo Tipo de Serviço na guia Dados II não pode estar preenchido; 
- Na aba Dados por Empresa selecione a empresa que está logada, ou seja, geradora da NFe, e veja na aba Geral se o campo Tipo está preenchido corretamente. Este campo não pode estar como Serviços.

cadatro 610.png

dados II.png

 

8. Outro caso que também pode ocasionar esta rejeição é algum item da NFe não estar relacionado à empresa geradora da NFe. Para conferir esta informação acesse a aba Cadastros, opções Controle de Itens e Cadastro de Itens;
Em seguida verifique na aba Dados por Empresa se o item está vinculado à empresa geradora. esta verificação deve ser feita em cada item do documento.

dados por empresa.png

 Importante

É aconselhável que estas análises sejam acompanhadas por um(a) contador(a) para que os valores e as informações de Situação Tributária estejam corretas.

Esse artigo foi útil?
Usuários que acharam isso útil: 3 de 4

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _