Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

HF - Folha de Pagamento - Parametrização do campo 29 do TRCT 

Ocorrência

Ao emitir o TRCT o campo 29 referente a Pensão Alimentícia FGTS não está sendo preenchido.

 

Ambiente

Folha de Pagamento – Todas as versões

 

Causa 

O problema ocorre por falta de parametrização referente ao percentual de desconto da pensão no módulo Folha de Pagamento. 

 

Solução 

Para realizar o ajuste, será necessário associar a Rubrica Padrão CLT a uma rubrica de apoio conforme configuração abaixo:

 

    1. Copiar a rubrica de pensão alimentícia descontada na rescisão e alterar esta Cópia, parametrizando a mesma como rubrica de apoio (OUTROS), zerando a aba INCIDÊNCIAS EM OUTRAS RUBRICAS e substituindo a sua CLT para a CLT (VALOR DA PENSÃO ALIMENTÍCIA FGTS).

 

    1. Esta nova rubrica funcionará igual ao desconto da pensão alimentícia, onde deverá ter o seu percentual lançado igualmente ao percentual da rubrica de desconto, porém a sua referência será levada para o campo 29 do TRCT.

 

 

    1. As informações contidas nos lançamentos destas rubricas em transações / lançamentos de rubricas / por pessoa, juntamente com as CLT ́s informadas nos cadastros de ambas, serão a referência dos campos 28 e 29 do termo de rescisão:

                CLT 50018 (VALOR DA PENSÃO ALIMENTÍCIA) - campo 28

                    CLT 50015 (VALOR DA PENSÃO ALIMENTÍCIA FGTS) - campo 29.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _