FAQs - Suporte técnico

HS - Transtel - Mensagem de erro Porta COM não encontrada

Ocorrência

Ao abrir módulo transtel, mensagem de erro informando que uma porta COM não foi encontrada é exibida, impedindo a tarifação.

 

Ambiente

Visual Hotal Special - VHS Transtel

 

Causa

Porta da PABX está configurada de forma inadequada.

 

Solução

Feche os módulos Transtel e Tarifador, se necessário, encerrando-os através do Gerenciador de tarefas do Windows.

Abra o módulo Telefonia e, no menu Cadastro, selecione a opção PABX. No campo Dispositivo/Porta, selecione a porta COM correta.

A informação acerca da porta COM correta pode ser obtida através do Técnico de Telefonia responsável ou do Suporte de TI do hotel.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _