FAQs - Suporte técnico

RM - MAT - Faturamento/Recebimento de Movimentos gerados do Solum

Ocorrência

No momento de faturar um movimento no RM Nucleus que foi originado da integração com o RM Solum, a mensagem abaixo pode ser apresentada impedindo que o faturamento seja concluído:

 

Movimento XXXXXX - Série XXX: As parametrizações de Retenção e/ou Integração com TOTVS Construção e Projetos estão diferentes entre os movimentos de origem e destino.

 

Ambiente

Faturamento/Recebimento de Movimento

 

Causa 

As parametrizações das etapas Item - Valores Financeiros 2/2 e Projetos estão diferentes

 

Solução 

Segue abaixo link contendo os principais motivos para esta mensagem ser exibida e como evita-la:

http://tdn.totvs.com/pages/viewpage.action?pageId=232824165

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _