Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

VA - PRO - Coluna retornar PCPFP010

VA - PRO - Coluna retornar PCPFP010

Ocorrência
No Módulo de produção do Produto Virtual Age, ao gerar o relatório de Necessidade de Matéria-prima na rotina PCPFP010, o Sistema mostra quantidade na coluna Retornar.

Ambiente
Virtual Age - Produção

Causa
Esta situação ocorre quando, uma ordem de produção é gerada com uma determinada quantidade de matéria-prima, mas no momento da movimentação é feita uma baixa maior que a informada. Desta maneira ao gerar o relatório entende-se que essa Mp que saiu a mais, irá retornar, fazendo com que ao gerar a Necessidade de Matéria-prima o Sistema contabilize esta coluna.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. 
Se foi efetuada uma baixa maior que a informada e esta Mp não retornará ao estoque, então é necessário marcar a coluna Fechamento na rotina PCPFP073 no momento da baixa, para que o Sistema não contabilize no relatório a quantidade baixada a mais.

Rotina PCPFP073 - (Fechamento de matéria-prima)

 PCPFP010 - Após o fechamento da Matéria-prima

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _