Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Varejo - Moda - PRO - OP não pode ser finalizada possui partes pendentes

Varejo - Moda - PRO - OP não pode ser finalizada possui partes pendentes

time.pngTempo aproximado para leitura: 03:00 min

Ocorrência
No módulo de Produção , do produto Virtual Age, ao tentar finalizar uma Ordem de produção utilizando a rotina PCPFP063, o sistema apresenta o alerta abaixo.

5.png

 

Ambiente
TOTVS Varejo - TOTVS Moda - Produção

Causa

Esse alerta ocorre pois, foi efetuado o movimento de partes utilizando as rotinas PCPFP081 e CDFFP032 e não foi feita a finalização do processo de partes.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Caso haja remessa na OP de partes, realize o retorno desta pela rotina CDFFP032;
2. Finalize as partes pela rotina PCPFP081.

Saiba Mais:
VA - PRO - Como realizar o envio de partes na ordem de produção por grupo

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _