Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Varejo - Moda - PRO - Não é permitida movimentação de acerto para local que possui remessa/retorno

Varejo - Moda - PRO - Não é permitida movimentação de acerto para local que possui remessa/retorno

Ocorrência
Ao tentar efetuar um acerto de quantidade através da rotina PCPFP068, é apresentado a validação abaixo:

mceclip0.png

Ambiente
TOTVS Varejo - TOTVS Moda - Produção

Causa
Esse validação ocorre porque o local está configurado com o checkbox Envio e/ou Retorno marcado na rotina CDFFM003.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Se esse local é realmente externo, não é possível realizar o acerto neste local, a orientação é que movimente a OP para um local interno e depois realize o acerto.
2. Se esse local é interno e apenas a configuração está errada, basta desmarcar os checkbox Envio e/ou Retorno do cadastro do local, pois mesmo sendo um local interno, ao marcá-los o sistema identifica como sendo local externo, não permitindo assim o acerto de grade.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _