Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Varejo - Moda - FIS - Rejeição 753: NFC-e com Frete

Varejo - Moda - FIS - Rejeição 753: NFC-e com Frete

time.pngTempo aproximado para leitura: 00:01:00 min

Ocorrência
No Módulo Fiscal, ao enviar uma NFC-e pode ocorrer a rejeição 753: NFC-e com Frete.

Ambiente
TOTVS Varejo - Moda - Fiscal 

Causa
Essa Rejeição ocorre quando for emitida uma NFC-e com Informações de transporte e a tag indPres for diferente de "4 - NFC-e em operação com entrega a domicílio".

Solução
Para solucionar a validação e autorizar a nota fiscal siga os seguintes passos:
1. Verifique se essa NFC-e tem incidência de frete; 
2. Caso haja frete, acesse o componente GERFM276 - Manutenção de Operação (Novo);
3. Altere o campo Indicador presença NF-e/NFC-e para NFC-e em operação com entrega em domicílio;
4. Aperte a tecla F3 ou clique no ícone para salvar;
5. Caso não haja frete, acesse o componente FISFM017 - Manutenção de Nota Fiscal;
6. No frame Transportadora remova as informações referentes ao frete;
7. Salve com F3 ou clique no ícone para salvar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _