Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Varejo - Moda - PRO - OP possui M.P. sem fechamento !

Varejo - Moda - PRO - OP possui M.P. sem fechamento !

time.pngTempo aproximado para leitura: 03:00 min

Ocorrência
Ao tentar processar a finalização de uma Ordem de Produção na rotina PCPFP063 é emitido o seguinte alerta:

ERRO_KCS1.png

Ambiente
TOTVS Varejo - TOTVS Moda - Produção

Causa
Essa mensagem é emitida porque para finalizar a Ordem de Produção todas as matérias-primas devem estar fechadas e provavelmente no PCPFP073, há ao menos uma MP sem estar com o checkbox Fechamento marcado.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse a rotina PCPFP073, informe o número do Ciclo e OP e dê F4 para listar as matérias primas da OP;
2. Marque o checkbox Fechamento em todas as MPs;
3. Em seguida acione o botão Processar;
4. Retorne à rotina de finalização e realize o procedimento novamente.

 

Demonstração: 


kcs_1.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _