FAQs - Suporte técnico

VA - PRO - Ao tentar gerar ordem de produção de lote de planejamento abre CMPFP039 em vez de PCPFP058

Ocorrência
No Módulo de Produção do produto Virtual Age, ao tentar gerar ordem de produção de lote de planejamento na rotina PCPFM039, abre a rotina CMPFP039 em vez de abrir a rotina PCPFP058.

Ambiente
Virtual Age - Produção

Causa
Isso ocorre, porque para os produtos que possuem designação produção terceiros, é gerado pedido de compra e não ordem de produção.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verifique os produtos selecionados para gerar ordem de produção, pois deve ter algum produto nessa seleção, que tem a designação produção terceiro em vez de produção própria;
2. Ordens de produção quando geradas pelo lote de planejamento, só são geradas ser for com produtos de produção própria;

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _