Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

VA - PRO - Remessa não possui serviço CDFFP027

VA - PRO - Remessa não possui serviço CDFFP027

Ocorrência
No Módulo de Produção do produto Virtual Age, ao tentar movimentar uma Op o Sistema mostra o alerta abaixo:

ser.png

Ambiente
Virtual Age - Produção

Causa
Essa situação ocorre devido ao parâmetro IN_BLOQUEIA_ENVIO_SERV, estar configurado com o valor 2. 

Solução
Para solucionar este caso tem-se três opções a serem escolhidas:
1. Retire o valor do parâmetro, assim o Sistema não mostrará o alerta,ou;
2. Clique em Sim e faça o movimento sem o serviço, acertando-o posteriormente na rotina CDFFM141 no botão Serviço O.P, ou;
3. Informe o serviço que será feito na rotina CDFFM003, informe o Local e dê tab até abrir a rotina CDFFM004, clique no o botão Serviço , informe o serviço que será feito e salve, dessa maneira não há necessidade de fazer nenhuma das opções citadas acima. Caso a ordem já esteja criada, acerte o serviço na rotina PCPFM144, clicando no botão Acertar Serviço, para que o serviço seja atualizado na OP.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _