FAQs - Suporte técnico

Varejo - Moda - RH - Baixa de fatura com aviso de conta não informada

time.png Tempo aproximado para leitura: 00:01:05

Ocorrência

No módulo de Recursos Humanos, ao tentar realizar a Baixa de Fatura, é apresentado a mensagem:
DESCRICAO=Conta não informada!·;ADICIONAL=Operação->FCCSVCO002.movimentaConta·;TIPO=-1·;DATA=20150910·;HORA=0000000010173277·;USUARIO=999999·;CATEGORIA=S·;COMPONENTE

=FCCSVCO002·;ENTIDADE=FCP_DUPLICATISVC·;CAMPO=·;TIPO_COMPONENTE=S·;STATUS=-1·;ID=MSG4186·;INFO=CAMPO=·!·;ENTIDADE=FCP_DUPLICATISVC·!·;COMPONENTE=FCCSVCO002

 

Ambiente

TOTVS Varejo - Moda - Recursos Humanos

Causa
Isso ocorre pois ao realizar o filtro da tela RHUFP041, a empresa de registro do funcionário, não foi informada.

Solução
Para solucionar a ocorrência, realize os seguintes passos:

  1. Acesse a tela RHUFP041;
  2. Acesse o Filtro funcionário;
  3. No campo Emp. funcionário selecione a empresa origem do funcionário (empresa de registro).

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _