Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Varejo - Moda - RH - Contribuição associativa erro 2390 Rais

Varejo - Moda - RH - Contribuição associativa erro 2390 Rais

time.pngTempo aproximado para leitura00:00:30

Ocorrência
Ao realizar importação do arquivo RAIS (Relação Anual de Informações Sociais) ocorreu o Erro 2390 - Contribuição Associativa.

 

Ambiente
TOTVS Varejo - TOTVS Moda - Recursos Humanos

 

Causa
Esse erro ocorre, pois o funcionário não tem Base 7 SINDICALIZADO.

 

Solução
Quando ocorrer o erro, deve-se efetuar o seguinte processo:

  1. Acesse a tela RHUFM029;
  2. Informe a matrícula;
  3. No quadro Configuração > Base, inclua a base 7 - Sindicalizado;
  4. Pressione a tecla F3 para salvar;
  5. Gere o arquivo na tela RHUFP022 com o campo Evento associação informado de acordo com o evento utilizado no lançamento da folha de pagamento.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _