Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - Percentual de Juro ao mês negociado fora da faixa estabelecida para o usuário

relogio tempo leitura 2.pngTempo aproximado para leitura: 00:00:45 min

Ocorrência

Ao acessar o FCRFP002 - Recebimento de título na Empresa e incluir Código de cliente e buscar com faturas para pagamento apresenta validação:
Percentual de Juro ao mês negociado fora da faixa estabelecida para o usuário.

Ambiente
TOTVS Varejo - Moda - Financeiro

Causa
Essa validação é apresentada, pois o usuário não possui o valor do percentual liberado na restrição PR_JURO_NEGOCIADO.

Solução
Para que esta mensagem não seja novamente apresentada e nem mostre a validação de usuário deverá seguir os seguintes passos:

1. Acesse o componente FCRFP002 - Recebimento de título na Empresa e pressione a tecla F1;
2. Nisto, procure a restrição PR_JURO_NEGOCIADO ou acesse a mesma via ADMFM024 - Atribuição de Restrição por Empresa/Usuário e informe a restrição PR_JURO_NEGOCIADO no campo Campo;
3. Será preciso liberar a restrição para o usuário na empresa em que esteja efetuando o processo informando o código da empresa, usuário e informar o valor do percentual nos campos Valor Inicial e Final;
4. Para salvar o processo bastar clicar em F3 ou SALVAR.png.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _