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VA - FIN - Erro no diretório de envio de título para cobrança

Ocorrência
No componente FCRFP018 - Envio de Título para Cobrança Bancária depois de informar Conta, Tipo de cobrança e buscar Títulos. É preciso gerar o arquivo de remessa, para envio ao banco. Ao clicar em Gerar remessa e apresentar erro:
Diretório de envio não encontrado.

Ambiente
Virtual Age  - Financeiro 

Causa
No sistema operacional Ubuntu (Linux) é necessário criar pastas com nome em maiúsculo, para que o sistema reconheça o caminho.

Solução
Deverá seguir os seguintes passos:

  • Dentro do componente FCRFM022 - Manutenção de Informação da Conta para Cobrança Bancária selevione a conta;
  • No campo Dir. Envio informe o caminho e salve o arquivo de remessa;
  • Selecione o caminho e verifique se caminho informado está salvo com letras maiúsculas;
  • Acesse o FCRFP018 - Envio de Título para Cobrança Bancária e realize o processo, gerando um arquivo de remessa no local especificado.
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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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