Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

VA - PRO - Campo minuto peça em branco na rotina CDFFL036

VA - PRO - Campo minuto peça em branco na rotina CDFFL036

Ocorrência
No Módulo de Produção, do produto Virtual Age, ao gerar o relatório de análise de desempenho por local produtivo na rotina CDFFL036, o campo Min. Peça aparece em branco mesmo tendo a sequência operacional cadastrada.

Ambiente
Virtual Age - Produção

Causa
Essa situação ocorre devido ao tipo de operação não estar cadastrado no local que deseja filtrar no relatório.

Solução
Para aparecer as informações no campo Min. Peça, além de ter a sequência operacional no grupo, deve-se cadastrar esses tipos de operações no(s) local(is) que deseja-se filtrar no relatório.
Realize os seguintes passos:
1. Acesse a rotina CDFFM003 e acione o botão Operação;
3. Informe as operações e Salve.

Importante
Os tipos de operações podem ser consultados na rotina CDFFM034, de acordo com as operações inseridas na sequência operacional do grupo.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _