Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

VA - PRO - Quantidade a retornar do produto maior que a pendente para o fornecedor

VA - PRO - Quantidade a retornar do produto maior que a pendente para o fornecedor

Ocorrência
No Módulo de Produção, do produto Virtual Age, quando ao tentar gerar um retorno pela movimentação de Ordem de Produção, CDFFP027, ocorre a seguinte mensagem:

Ambiente
Virtual Age – Produção 

Causa
Isso ocorre porque já existe um retorno em andamento com esse produto e para o mesmo fornecedor.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Entre na rotina CDFFM130 e pesquise o retorno que está em andamento e que contém esse produto, após identificá-lo, cancele ou o continue.
2. Caso cancele, será necessário gerar outro retorno na rotina CDFFP027, caso o continue, na rotina CDFFP027apenas será gerado o movimento da Ordem de Produção.
3. É importante, comparar na rotina CDFFC013, se as remessas estão de acordo com o que já foi retornado. Pois ás vezes, pode ser que o usuário venha a cancelar uma remessa que já possui um retorno, e assim deixar as informações incorretas no sistema.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _