Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

VA - FIN - Pessoa não informada para a conta do tipo Banco/Cliente/Fornecedor/Aplicação/Sócio/Viagem

VA - FIN - Pessoa não informada para a conta do tipo Banco/Cliente/Fornecedor/Aplicação/Sócio/Viagem

 

Ocorrência
No módulo Financeiro, ao tentar realizar algum processo na Manutenção de Conta de Cliente, através do componente FCCFM005 é apresentada a mensagem: Pessoa não informada para a conta do tipo Banco/Cliente/Fornecedor/Aplicação/Sócio/Viagem.

Ambiente
Virtual Age - Financeiro

Causa
Esse incidente ocorre, pois a conta inserida no componente FCCFM005 não possui uma Pessoa vinculada. Sendo necessário inserir através do campo Pessoa antes de salvar as informações ajustadas, caso o campo fique em branco, a rejeição será apresentada.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FCCFM005;
2. Em Cta. preencha o código da conta;
3. No campo Tipo manut. financeira selecione a opção Cliente;
4. Insira a Pessoa referente a conta e preencha os demais campos de acordo com a necessidade;
5. Pressione F3 para salvar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _