FAQs - Suporte técnico

VA - PRO - Quantidade de saída do produto não pode ser maior que a quantidade do estoque na inspeção de lote

Ocorrência
Após consultar uma fatura de entrada na rotina QLDFP006, são criados os itens de lote. Após criados e devidamente inspecionados (fisicamente) o processo deve ser concluído. Todavia muitas vezes ocorre uma mensagem validando o saldo a ser movimentado, tomando-o como insuficiente. 

Ambiente
Virtual Age - Produção

Causa
Esta mensagem é emitida quando tenta-se gerar saída de um saldo (no caso provável saldo INSPEÇÃO) e este não possui quantidade suficiente para suprir a criação da transação.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Geralmente é inconsistência no saldo, que pode ser consultado através das rotinas de consulta de movimentação do kardex, na rotina PRDFL017 e PRDFL152.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _