Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Varejo - Moda - FIS - Erro na emissão da nota: Modelo da NF-e referenciada diferente de 55

Varejo - Moda - FIS - Erro na emissão da nota: Modelo da NF-e referenciada diferente de 55

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Na autorização da NF-e pode ocorrer o erro Rejeição: Modelo da NF-e referenciada diferente de 55.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Ao referenciar uma NFC-e em uma NF-e de devolução (ou outra operação que se torne obrigatória informar uma nota referenciada), se o UF onde a empresa está localizada não tiver feito a opção á emissão de NFC-e, os servidores de autorização deste Estado não reconhecerá o Modelo 65 da NFC-e e retornará a rejeição Modelo da NF-e referenciada diferente de 55.

Solução
Neste caso, é necessário que seja validado com os responsáveis pela área fiscal da empresa, qual modelo de documento correto á informar no campo de Nota Fiscal Referenciada.
Nos Estados que já emitem NFC-e essa rejeição não ocorre pois reconhecem o Modelo 65 na autorização.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _