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VA - FIS - Erro ECF Bloqueada

VA - FIS - Erro ECF Bloqueada

Ocorrência
No módulo Fiscal do produto Virtual Age ao encerrar a transação apresenta o seguinte erro: 
ECF Bloqueada.

Ambiente
Virtual Age - Fiscal - Todas as versões

Causa
No momento de lançar os itens de uma transação - ECF Concomitante - ou receber uma transação - ECF Não-Concomitante - pode retornar a mensagem de ECF bloqueada.

Solução 
Para solucionar essa questão siga os passos abaixo:
1. Primeiro faça a impressão do Espelho MFD do dia anterior e na data atual para saber se a Redução Z foi impressa ou esta pendente. Segue o link para gerar o Espelho MFD:
http://tdn.totvs.com/x/_RVzCw
2. Se a Redução Z foi impressa com Data de Movimento do dia anterior e não foi impressa na data atual, faça a impressão da Redução Z conforme link abaixo:
http://tdn.totvs.com/x/77dICw
3. Após este processo fazer a impressão da Leitura X e faturar normalmente, acessando o link abaixo:
http://tdn.totvs.com/x/8vH7DQ
4. Se a Redução Z foi impressa com Data de Movimento na data atual, ela ficará bloqueada até às 23:59 e neste caso é preciso faturar emitindo outro documento fiscal;
5. Se não se encaixou em um destes tópicos, DESLIGAR o computador e a ECF para que a ECF seja reiniciada, após este processo, faça a impressão da Leitura X e fature normalmente.

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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