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Varejo - Moda - RH - Cartão ponto com banco de horas não lista os atrasos e horas extras

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Ocorrência
Ao gerar o relatório de Cartão Ponto com banco de horas através da tela RHUFC013, não está listando as informações referente as horas extras e atrasos em suas devidas colunas, porém está somando os valores no banco de horas.

 

Ambiente
TOTVS Varejo - TOTVS Moda - Recursos Humanos
Causa
Esse incidente ocorre, pois o funcionário não tem as bases de atraso e horas extras.

Solução
Para solucionar essa ocorrência, realize o seguinte processo:

  1. Acesse a tela RHUFM029;
  2. Informe a matrícula;
  3. No quadro Bases insira a base de Atraso e Horas Extras;
  4. Pressione a tecla F3 para salvar as alterações;
  5. Acesse novamente a tela RHUF013 e gere o relatório.
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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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