Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

VA - PRO - Grupo com grade diferente para a opção tipo grade somente grupo com grade igual

VA - PRO - Grupo com grade diferente para a opção tipo grade somente grupo com grade igual

Ocorrência
No Módulo de Produção, do produto Virtual Age, após gravar um enfesto na rotina CDFFM113, ao tentar incluir mais de uma referência (grupo de produto), o Sistema apresenta o alerta abaixo:

Ambiente
Virtual Age - Produção

Causa
Essa situação ocorre, porque no momento que foi gravado a primeira referência no enfesto, foi selecionado a opção Somente grupo com grade igual no campo Tipo grade, onde o Sistema permitirá incluir neste enfesto somente referências que possuam a quantidade igual de grade entre as referências.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Para que seja possível incluir referências com grades distintas, é necessário alterar a tipagem do enfesto;
2. Selecione a opção Permite grupo com grade diferente, após essa manutenção o Sistema permitirá a inclusão.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _