Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 805: A SEFAZ do destinatário não permite Contribuinte Isento de Inscrição Estadual

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência

Ao tentar realizar o processo de Autorizar Nota Fiscal Eletrônica é apresentada a mensagem:
Rejeição 805: A SEFAZ (Secretaria da Receita Federal) do destinatário não permite Contribuinte Isento de Inscrição Estadual

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esta rejeição ocorre porquê a SEFAZ do destinatário da nota não permite que tenha a descrição ISENTO no campo de Inscrição Estadual. Conforme regra de validação da SEFAZ:
mceclip0.png

Fonte NT 2015.003

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
2. Filtre a NF-e que apresentou a rejeição e selecione-a;
3. Clique em Manutenção N.F. para que seja aberto o componente FISFM017 - Manutenção de Nota Fiscal;
4. Na aba Remetente/Destinatário, copie o código que está no campo Código pessoa;
5. Acesse o componente PESFM010 - Manutenção de Pessoa (Completa);
6. Cole o código da pessoa;
7. No campo Inscr. estadual remova a informação de ISENTO e deixe o campo em branco;
8. Salve a manutenção com a tecla F3 ou no ícone mceclip1.png;
9. Acesse a aba Pessoa jurídica e no campo Tipo de regime tributário selecione a opção Outros;
10. Retorne ao FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
11. Clique novamente em Manutenção N.F.;
12. Copie o código da pessoa, apague e cole novamente;
13. Após isto, aperte F3 ou no ícone mceclip1.png para salvar a manutenção realizada;
14. Retorne ao componente de processamento de nota fiscal eletrônica, o FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
15. Para finalizar, clique em Autorizar novamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _