Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

VA - RH - Endereço incompleto no seguro desemprego online

VA - RH - Endereço incompleto no seguro desemprego online

Ocorrência
Ao validar o arquivo do Seguro-Desemprego online no site do Empregador Web, é apresentado o erro (Linha 2) O complemento deve ser informado.

Ambiente
Virtual Age - Recursos Humanos

Causa
O campo complemento do endereço do cadastro do funcionário não foi preenchido.


Solução
Para corrigir o erro é necessário realizar o seguinte processo:

  1. Acesse a tela RHUFM020;
  2. Informe o código da pessoa do funcionário;
  3. Clique no botão Pessoa;
  4. Cadastre o campo Complemento;
  5. Gere um novo arquivo através da tela RHUFP068;
  6. Importe o novo arquivo gerado no site do Empregador Web.

 
Saiba mais
Clique aqui para acessar o site do Empregador Web.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _