Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Varejo - Moda - FIN - Troca de portador não permitida. Fatura possui agendamento de envio de instrução bancária

Varejo - Moda - FIN - Troca de portador não permitida. Fatura possui agendamento de envio de instrução bancária

time.pngTempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao realizar a troca do portador da fatura pelo componente FCRFM019 - Requerimento de Manutenção da Fatura, o sistema apresenta a mensagem: Troca de portador não permitida. Fatura possui agendamento de envio de instrução bancária. Necessário cancelamento do envio anterior
KCS 15.1.png

Ambiente
TOTVS Varejo - Moda - Financeiro

Causa
Esse incidente ocorre, pois a fatura em que está realizando a alteração do portador, contém algum envio pendente.


Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FCRFP083 - Consulta Agendamento de Envio de Instrução;
2. Busque a fatura que o sistema apontou o incidente anteriormente e altere a instrução no campo Troca Situação para a situação Cancelado;
3. Segue imagem do componente FCRFP083 - Consulta Agendamento de Envio de Instrução, para um melhor entendimento:
KCS 15.png
4. Nisso clique em Confirmar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _