Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

VA - RH - Valor da multa de estabilidade não informada

VA - RH - Valor da multa de estabilidade não informada

Ocorrência
Ao calcular a rescisão apresenta a seguinte mensagem: MSG29162 – Valor de multa de estabilidade não informada para a matrícula.

Ambiente
Virtual Age - Recursos Humanos

Causa
Esse incidente ocorre, pois ao calcular a rescisão, é necessário verificar se o funcionário possui estabilidade, caso possua, o valor da multa da estabilidade deve ser informada.

Solução
Para não ser apresentado a mensagem é necessário realizar os seguintes processos:

  1. Acesse a tela RHUFP011;
  2. No quadro Funcionário, no campo Vl.multa estab. informe o valor da multa de estabilidade;
  3. Realize o cálculo.


Importante

  • As estabilidades listadas no componente RHUFM071 podem ser geradas por três tipos: Estabilidade por cadastro que é possível cadastrar estabilidades previstas em convenções coletivas, Estabilidade por afastamento que é decorrente de acidente de trabalho, licença maternidade ou auxílio-doença ocupacional e Estabilidade por dissídio que  é referente ao mês que antecede a data base do dissídio. 
  • O valor da multa a ser calculada deve ser previsto em convenção coletiva de trabalho.
  • Caso não haja multa desmarque as opções Est. por cadastroEst. por afastamento e Est. por dissídio ao calcular a rescisão na tela RHUFP011.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _