FAQs - Suporte técnico

VA - FIN - Alteração de portador do tipo factoring

Ocorrência
Dentro do componente FCRFM019-Requerimento de Manutenção de Fatura, quando o requerimento for troca de portador/cobrança e informar um portador do tipo Factoring, apresentar a seguinte validação:
O tipo do portador deve ser Carteira, Fornecedor, Advogado ou Banco!!!

Ambiente
Virtual Age - Financeiro

Causa
Falta de parametrização.

Solução
Para realizar o requirimento, deverá seguir os seguintes passos:

  • Acesse o ADMFM014 - Atribuição de Valor a Parâmetro;
  • Informe o parâmetro  IN_CONTROLE_FACT com valor 1;
  • No componente FCRFM019-Requerimento de Manutenção de Fatura, permite alteração para portadores do tipo: Banco, Advogado, Carteira e fornecedor. Mas também, existem clientes que utilizam processos de envio de título para factoring;
  • Neste caso é possível também realizar a alteração manual para um portador do tipo factoring.

Observação
Este parâmetro é setado somente quando a empresa já trabalha com factoring. No caso de enviar e receber títulos da mesma.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _